Matze’s G40
Besucherzaehler
Home Über uns G40 Restauration Meine Autos Tipps G40 vorher Partnerseiten
Copyright© www.polog40.net           Alle Rechte vorbehalten                                                                                         seit 17.11.2008
Kontakt Impressum AM-Performance Onlineabstimmungen Zu verkaufen Allgemeines Gästebuch Restauration Seite 1 Restauration Seite 2 Restauration Seite 3 Restauration Seite 4
Seite 9
Meine G40 Restauration
Restauration Seite 5 Restauration Seite 6 Restauration Seite 7 Restauration Seite 8 Restauration Seite 10 Restauration Seite 11 Restauration Seite 12 Restauration Seite 13
Vom 16.03.2018
Der Zusatzinstrumentenhalter ist jetzt auch fertig lackiert! Hier einen herzlichen Dank an meinen Freund Robert ( Robbi G40 )
Vom 26.04.2018
Heute den Ölkühler wieder ausgebaut und umgedreht das die Anschlüsse nach oben zeigen! Der Grund dafür ist wenn die Anschlüsse nach unten verbaut werden muss der Ölkühler vor Inbetriebnahme über den Schläuchen befüllt werden damit die Luft entweichen kann! Macht man das nicht, dann hat der Ölkühler nicht seine volle Kühlleistung auch wenn andere das behaupten! Habe mich extra erkundigt bei Racimex und Mocal und beide bestätigen das gleiche!
Vom 25.04.2018
Heute hat mein Bekannter mir meine neuen Narbendeckel vorbei gebracht! Natürlich 5 Stück damit ich auch eine für das Reserverad habe! Diese werden noch lackiert und dann mit einem Aufkleber versehen! Und sie wurden mit Madenschrauben versehen um sie zu befestigen und um ein Diebstahl zu verhindern!
Vom 05.07.2018
Ich habe jetzt die Öldruckanzeige mit einem Adapter verbaut so das ich den originalen Geber mit verbauen konnte! Denn ohne den originalen Geber ging bei niedriger Drehzahl und niedrigen Öldruck immer die Ölkontrolle an! Sie piepste aber nicht sondern blinkte nur! Was für mich ein Problem ist was ich nicht akzeptiere! Zum Anschluss der Öldruckanzeige: An G muss das Kabel was zum Geber geht An der anderen Schraube muss ein Extrakabel Erde dran Die beiden originalen Öldruckgeber wie gehabt anschließen Und natürlich die Anzeige auch noch mit Zündungsplus und Erde anschließen dann läuft die einwandfrei!
Vom 25.07.2018
Heute ist mein neuer Schaltsack angekommen! Habe die Nähte in grün/blau gewählt im Design vom G40 Muster! Dann habe ich mir noch ein Holzschaltknauff anfertigen lassen mit dem G40 Schriftzug!
Vom 16.09.2018
So in den letzten Tagen habe ich mir eine Platte gebaut damit der Kofferraum wieder gerade ist! Da ich ja 15 Zoll Felgen fahre und ich die gleiche Felge als Ersatz bekommen habe passte es nicht mehr und sah schrecklich aus das unebene Gewusel! Und ich habe neue Boxen bestellt für die originalen Lautsprecheraufnahmen hinten! Bestellt habe ich mir die JBL GTO 6429!
Vom 24.10.2018
Heute ist mein Holzlenkrad angekommen! Das werde ich noch innen Schwarz lackieren! Bin mir nur nicht sicher Matt oder glänzend! Hupenknopf zerlegt und neu gestaltet für mein Holzlenkrad! Nicht perfekt aber beim nächsten um so besser
Vom 16.11.2018
Heute mein Ersatzlader mal zerlegt , überprüft und gereinigt! Alle Dichtleisten haben eine Höhe von 3,60- 3,75 also noch top denke ich! Dann habe ich die Laderhälften und den Verdränger von diesem Klüber Fett befreit und ich werde auch definitiv kein neues Klüber Fett mehr verwenden! Lieber wechsele ich alle 2 Jahre die Dichtleisten! Da kann ich schon die Aussage von Mail Man verstehen das es wie Schleifpaste ist wenn die mal etwas Staub aufnehmen! Werde den am Samstag zum Glasperlenstrahlen bringen und dann in den nächsten Tagen wieder mit neuen Lager und Dichtleisten zusammenbauen! So das ich einen neuen Lader habe für nächstes Jahr wenn die Onlineabstimmung die ansteht!
So nach der ersten Saison beginnen jetzt die Zusatzarbeiten!!
Vom 03.04.2019
Habe mir ja ein Holzlenkrad besorgt mit 320mm Durchmesser! Das habe ich jetzt schwarz lackieren lassen innen ! ( Hier noch ein Dank an meinem Freund Robert ) Habe es dann heute montiert! Ich bin begeistert!
Vom 04.04.2019
Habe am 04.04.2019 eine Onlineabstimmung machen lassen bei meinem Polo G40! Dabei habe ich mein Getriebe wahrscheinlich geschrottet! Auf jedenfall macht es komische Schleifgeräusche! Hat wohl das Drehmoment nicht verkraftet! Meine Freunde und ich sind der Meinung das das Differenzial ein mit bekommen hat! Ich werde das Getriebe Anfang Mai erstmal ausbauen und dann Schadensaufnahme machen! Ich hoffe ja das es nicht ganz so schlimm wird!
Vom 10.05.2019
So wollte mich mal melden was ich so getrieben habe seit der Onlineabstimmung! Habe mir ein Austauschgetriebe besorgt mit gerade mal 75000km! Habe es gereinigt, Glasperlengestrahlt und lackiert dann das Getriebeöl gewechselt! Habe es eingebaut und siehe da ein Rückschlag am Getriebe lag es nicht! Dann habe ich die Brembo Bremsscheiben vorne gewechselt weil ich ein schlagen beim Bremsen habe! Habe gedacht das sich die Scheiben wohl verzogen haben und deswegen irgend wo schleifen! Habe dann Zimmermann gelocht mit original ATE Bremsbelägen eingebaut und auch hier keine Besserung! Hinten neue Trommeln mit Radlager( hatte ich noch liegen ) verbaut und auch keine Verbesserung! Gestern habe ich alle vier Antriebsgelenke erneuert Außengelenke und Innengelenke und auch hier keine Besserung vom Schleifgeräusch erzielt! Was ich noch bemerkt habe das ich ein älteres ATV Getriebe gekauft habe wofür ich eine ca. 3cm kürzere Antriebswelle brauchte! Kann man gut an dem Vorbau erkennen wo der Simmerring vom Antrieb drin sitzt ( Habe ich auf dem letzten Bild farblich markiert ) diesen Vorbau haben die neueren Getriebe dann nicht! Wann sie die Änderung vorgenommen haben weiß ich nicht! Am Dienstag kommen dann neue zwei Radlager rein und ich werde sehen ob es das dann war obwohl ich neue Radlager 2015 nach dem pulvern verbaut habe! Vielleicht haben die sich kaputt gestanden in den 3 Jahren! mal sehen ich werde berichten!
Seite 9
Restauration Seite 8 Restauration Seite 10 Restauration Seite 11 Restauration Seite 12 Restauration Seite 13